小编xyw*_*ang的帖子

无法启动 iptables.service: '没有那个文件'

我正在尝试直接使用 iptables 而不是 firewalld 来管理防火墙规则。但是systemctl start iptables打印:

[root@centos-new ~]# systemctl start iptables
Failed to issue method call: Unit iptables.service failed to load: No such file or directory.
Run Code Online (Sandbox Code Playgroud)

我正在运行一个新安装的 CentOS 7,所以我几乎不可能让重要的东西被我删除。可能的问题是什么?

centos iptables

4
推荐指数
1
解决办法
3万
查看次数

标签 统计

centos ×1

iptables ×1