ele*_*naa 5 indexing openssl client-certificates
我正在尝试运行此命令
openssl ca -config openssl.cnf -extensions usr_cert -days 375 -notext -md sha256 -in keycsr.pem -out keycert.pem
我得到这个错误
第2行的字段数错误(查找字段6,得到5,''左)
我最近从index.txt文件中删除了一个条目.是因为那个?
| 归档时间: |
|
| 查看次数: |
3411 次 |
| 最近记录: |