我在visual studio 2012中有asp.net web应用程序项目.当我想启动它时,我有以下错误:
无法启动IIS Express Web服务器:端口"4012"正在使用中
这个问题来自于什么.我怎么解决它?
今天早上,当我绑定运行我的项目时,我收到“指定的起始 URL 无效”错误。我只是安装了最新的 Azure SDK。
在 IIS 管理器中我看到这个,我无法启动,重新启动网站。
为什么我不能运行我的项目,有什么想法吗?我在事件日志中没有日志。我使用 VS2015 Ultimate。